mshd.net
当前位置:首页 >> 我的世界1.7.2要下jAvA几? >>

我的世界1.7.2要下jAvA几?

最好是java7,因为java8在1.7版本以后想要兼容需要修改,鉴于很多人在官网也找不到下载地址,...

java7:http://pan.baidu.com/s/1skBQ9dz度娘链接挂了叫我 我的世...

玩这游戏需要java的jre的 下面是官方下载地址,自己找的对应系统的: http://www....

哎,东北的母老虎啊,这个肯定是不能随便更改的啊 你看我的配置 D:\Program Files\J...

可以直接到官网下载,所有版本都有,反正在中国都免费了

哎,东北的母老虎啊,这个肯定是不能随便更改的啊 你看我的配置 D:\Program Files\Ja...

1.6以上的版本都可以

你电脑用java1.7 64位版 1.8的不能用,谁告诉你去换java版本的,可以去把家伙教...

其实直接网址输入java.com

目前Java8不支持1.7.x的Minecraft,请用Java7吧

网站首页 | 网站地图
All rights reserved Powered by www.mshd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com