mshd.net
当前位置:首页 >> CAD2007和南方CAss哪个版本兼容? >>

CAD2007和南方CAss哪个版本兼容?

Cass7.1和cad2007不兼容!9.0还是兼容的,有破解版的

用CASS7.0+CAD2006是不错的选择,安装步骤如下: 1、右击计算机 2、点击管理 3、点击选择本地用户和组中的用户 4、双击Administrator用户名 5、取消账户已禁用的勾选,点击确认 6、重新启动电脑,选择Administrator账户登陆 7、点击安装包文件下...

cass9.0下载链接: http://pan.baidu.com/s/1hq3pBes 密码: exje 可以运行在cad2010以下版本的平台上。亲测能用。

正版的都可以用。如果是破解版的,要用南方CASS,那你就要用CAD2006.

南方cass什么版本适合在CAD2007及winds764位电脑运行

……目前没有 只有2006和cass7.0配套 每个版本都只是改一点点,现在用的最多的就是6.0,所有用5.0的都想换成6.0呢

我有CASS完全破解版,带有破解补丁,支持CAD2004到2010,可以永久使用,支持任何电脑系统

应该配的是7.1的吧.

我有CASS9.1和9.2完美破解版,支持CAD2004到2009,带有破解补丁,支持任何电脑系统,永久使用

你手上用的CASS一般都只支持到CAD2006的,暂时还没找到能支持更新版本的CAD的CASS

网站首页 | 网站地图
All rights reserved Powered by www.mshd.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com